LES CYCLOMOTEURS ANCIENS
Bonjour
Nous vous souhaitons la bienvenue sur le site des passionnés des anciens cyclomoteurs.
Inscrivez vous et faites nous une petite présentation sympa [obligatoire] histoire de faire connaissance afin de rejoindre notre grande famille !!
vous accederez ainsi dés 10 messages aux annonces et a la documathéque privée.
A bientot !!

Rejoignez le forum, c’est rapide et facile

LES CYCLOMOTEURS ANCIENS
Bonjour
Nous vous souhaitons la bienvenue sur le site des passionnés des anciens cyclomoteurs.
Inscrivez vous et faites nous une petite présentation sympa [obligatoire] histoire de faire connaissance afin de rejoindre notre grande famille !!
vous accederez ainsi dés 10 messages aux annonces et a la documathéque privée.
A bientot !!
Le deal à ne pas rater :
Cartes Pokémon : où commander le coffret Pokémon Go Collection ...
64.99 €
Voir le deal

moteur broute à l'accélération

3 participants

Aller en bas

moteur broute à l'accélération Empty moteur broute à l'accélération

Message  dedeuch83 Dim 7 Oct 2018 - 13:18

Bonjour,
sur mon cyclo Malanca MSC de 67, je sèche sur une nouvelle panne. Elle tourne très bien débrayer mais broute dès que je passe une vitesse puis dès qu'on atteind un peu de vitesse le phénomène disparait. une idée ?

dedeuch83
Membre debutant

Nombre de messages : 15
Localisation : tourves
Cyclos : Solex, peugeot 102, malanca , honda PA 50M
Date d'inscription : 01/06/2018

Revenir en haut Aller en bas

moteur broute à l'accélération Empty Re: moteur broute à l'accélération

Message  Laurent 32 Lun 15 Oct 2018 - 20:01

Bonjour,

Tu n'as pas une prise d'air par hasard, le régime accélère tout seul ?

Laurent 32
Membre debutant

Nombre de messages : 36
Localisation : GERS
Date d'inscription : 09/09/2018

Revenir en haut Aller en bas

moteur broute à l'accélération Empty Re: moteur broute à l'accélération

Message  dedeuch83 Lun 15 Oct 2018 - 20:59

le régime n’accélère pas tout seul. J'ai fait des tests ce we en roulant et en débrayant légèrement afin de faire tourner le moteur plus haut et le broutage disparaît ainsi mais c'est pas logique.
J'ai décalaminer le pot par doute, régler l'allumage avec une avance à 2 mm, nettoyer le carburateur Dellorto.
ça broute toujours, le pire c'est quelle fonctionne très bien dès lors quelle est lancée. ne serais-ce pas un problème d'embrayage ?, je ne vois pas non plus comment trouvé une prise d'air..

dedeuch83
Membre debutant

Nombre de messages : 15
Localisation : tourves
Cyclos : Solex, peugeot 102, malanca , honda PA 50M
Date d'inscription : 01/06/2018

Revenir en haut Aller en bas

moteur broute à l'accélération Empty Re: moteur broute à l'accélération

Message  Wesson Mar 16 Oct 2018 - 8:26

Je pense que cela vient de ton embrayage Wink
Wesson
Wesson
Membre pro
Membre pro

Nombre de messages : 763
Localisation : Banlieue Toulousaine
Cyclos : Malaguti olympique 69
Date d'inscription : 30/10/2017

Revenir en haut Aller en bas

moteur broute à l'accélération Empty Re: moteur broute à l'accélération

Message  dedeuch83 Sam 5 Jan 2019 - 19:00

Ce n.etait pas l.embrayage mais effectivement une prise d.air entre le cylindre et la culasse ( montage très particulier sur ce moteur Malossi) faute de trouver le joint sur le net, je l.ai fabriquer en alu

dedeuch83
Membre debutant

Nombre de messages : 15
Localisation : tourves
Cyclos : Solex, peugeot 102, malanca , honda PA 50M
Date d'inscription : 01/06/2018

Revenir en haut Aller en bas

moteur broute à l'accélération Empty Re: moteur broute à l'accélération

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum