LES CYCLOMOTEURS ANCIENS
Bonjour
Nous vous souhaitons la bienvenue sur le site des passionnés des anciens cyclomoteurs.
Inscrivez vous et faites nous une petite présentation sympa [obligatoire] histoire de faire connaissance afin de rejoindre notre grande famille !!
vous accederez ainsi dés 10 messages aux annonces et a la documathéque privée.
A bientot !!

Rejoignez le forum, c’est rapide et facile

LES CYCLOMOTEURS ANCIENS
Bonjour
Nous vous souhaitons la bienvenue sur le site des passionnés des anciens cyclomoteurs.
Inscrivez vous et faites nous une petite présentation sympa [obligatoire] histoire de faire connaissance afin de rejoindre notre grande famille !!
vous accederez ainsi dés 10 messages aux annonces et a la documathéque privée.
A bientot !!
Le Deal du moment :
Coffret Pokémon Ultra Premium Dracaufeu 2022 en ...
Voir le deal

Flandria SP237 : broute mais ne démarre pas

+3
terrot1932
cavalcone10
bermuda
7 participants

Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Flandria SP237 : broute mais ne démarre pas

Message  bermuda Dim 26 Mai 2013 - 13:01

Bonjour,
Tout nouveau sur le forum et novice en mécanique, je viens chercher votre aide...
Voilà : j'ai racheté la Flandria de ma soeur et en attendant de régler la paperasse, j'ai fait quelques tours dans mon parking souterrain. Tout allait bien jusqu'à il y a un mois, démarrage au quart de tour, youpi ! Malheureusement, maintenant que je suis assuré et que je suis en droit de jouer les Hells Angels dans Paname, c'est la Flandria qui ne veut plus Sad
Quand je tourne les pédales, elle fait plop-plop mais ne se lance pas. J'ai tenté dans une descente, en prise en 1re, et le pot a craché un peu de fumée, elle donne l'impression de démarrer, puis plus rien quand il n'y a plus d'élan.
On m'a conseillé de vider/re-remplir le réservoir, souffler dans le tuyau d'arrivée d'essence, souffler dans le gicleur (une pièce circulaire où arrive le tuyau de l'essence, c'est bien ça ?) - J'ai tout fait mais ça ne change rien. On m'a aussi parlé de la bougie - mais il faut une clé spéciale pour démonter ça, non ?
Des idées, quelqu'un(e) ? HELP !
bermuda
bermuda

Nombre de messages : 7
Localisation : 94270
Cyclos : Flandria SP237
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  cavalcone10 Dim 26 Mai 2013 - 20:05

la petit gars tes mal barré si tu ne connais pas grand chose en meca!!les flandards vont t'aider!!la comme sa c'est controle et nettoyage carbu,controler si il y a de l'allumage,bougie hs...................
cavalcone10
cavalcone10
Membre VIP
Membre VIP

Nombre de messages : 1843
Localisation : aube
Cyclos : malaguti
Date d'inscription : 20/05/2008

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  terrot1932 Dim 26 Mai 2013 - 21:53

première chose; tu démontes ta bougie, tu la mets à la masse sur ton haut de cylindre après l' avoir reliée à nouveau à son antiparasite, et tu pédales
- belle étincelle bleue égale allumage ok, donc carbu bouché par exemple ....
- pas d'étincelle, c'est déjà plus chiant, car problème d'allumage

terrot1932
terrot1932
Moderateur
Moderateur

Nombre de messages : 1486
Localisation : normandie rouen
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  bermuda Lun 27 Mai 2013 - 20:07

Bonsoir,
J'ai tenté le coup de la bougie, et j'ai bien eu mon étincelle.
Du coup j'ai retenté un démarrage en prise dans la pente de mon parking, et ça a tourné sur 30 mètres !... avant de caler Sad
Je suis donc quitte à démonter tout mon carbu avec toutes ses vis et ses écrous ? Ou y a-t-il des spots plus sensibles à la crasse ?
Merci pour ton aide
bermuda
bermuda

Nombre de messages : 7
Localisation : 94270
Cyclos : Flandria SP237
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  cavalcone10 Lun 27 Mai 2013 - 20:33

un demontage carburateur s'impose
cavalcone10
cavalcone10
Membre VIP
Membre VIP

Nombre de messages : 1843
Localisation : aube
Cyclos : malaguti
Date d'inscription : 20/05/2008

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  terrot1932 Lun 27 Mai 2013 - 21:07

oui, et surtout, avec soufflette partout et !!!! .... de suite un filtre à essence ! ( voir l'état de ton réservoir ?)
terrot1932
terrot1932
Moderateur
Moderateur

Nombre de messages : 1486
Localisation : normandie rouen
Date d'inscription : 17/05/2008

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  tito Dim 2 Juin 2013 - 13:38

la souflette est une chose qui ne suffit generalement pas!!!!
souvent les petits trou du gicleur sont obstruée par divers residu,mais vu la taille du triu,de l'air ne suffit pas.
il est parfoit recomandé d'y passé un brin de cable (un brin de cable de frein par exemple) et apres tu mes un coup de souflette.
il y a de forte chance pour que le probleme vienne du carbu.
a plus
tito
tito
tito
Membre actif
Membre actif

Nombre de messages : 105
Age : 49
Localisation : vosges
Cyclos : flandria
Date d'inscription : 20/05/2008

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty prise d'air dans la culasse

Message  bermuda Dim 26 Oct 2014 - 13:22

Hello !
Mon problème remonte à un bout de temps, maintenant : selon vos conseils, j'avais bien démonté/nettoyé le carbu... et ça ne changea rien - si ce n'est pour moi de démystifier le concept de "carburateur" en l'observant de l'intérieur Smile
Bref, j'ai ensuite changé la bougie, tout simplement, et c'était reparti. Malheureusement, maintenant, j'ai tendance à cramer de la bougie très souvent...
Après avoir exploré diverses pistes avec différents amateurs de mécanique (taux d'huile dans mon essence, vérification de l'allumage), on est arrivés à la conclusion que j'avais une prise d'air dans la culasse, qui fait foirer mon mélange et me fait perdre en pêche...
Il serait donc bon de changer les joints (haut moteur et bas moteur) et d'en profiter pour faire les segments/pistons/cage à aiguilles. J'ai l'air d'en connaître un rayon, pas vrai ? En fait, je me content de répéter les conseils de mon super mécano ! tongue
Ma question : où trouver toutes ces pièces ? Y a-t-il des fabricants ? J'ai déjà pas mal fouiné, en tapant mon type moteur (0812053) mais je ne trouve pas grand chose...
Je suis même tombé sur un forum où les gens avaient l'air de dire qu'il n'y avait pas de joint là-dessus...
Quelqu'un peut-il m'éclairer ?
bermuda
bermuda

Nombre de messages : 7
Localisation : 94270
Cyclos : Flandria SP237
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  POUET Dim 26 Oct 2014 - 13:58

oui ben si tu a une prise d air il y a 9 chances sur 10 que ce sont les joints spy du vilbrequin
si c est au niveau de cylindre c est pas une prise d air c est une perte de compression!!
quel interet de changer le piston? tu demandera a ton super mecano screwy

_________________
Bienvenu sur le forum pour vos adhesifs c est la ==>[Vous devez être inscrit et connecté pour voir ce lien]
POUET
POUET
Administrateur
Administrateur

Nombre de messages : 3844
Age : 63
Localisation : din mn'igloo chez les chtis
Cyclos : I LOVE FLANDRIA
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  bermuda Dim 26 Oct 2014 - 14:12

Ca bavouille un peu entre les lames de la culasse : perte de compression ?
Changer le piston, c'est profiter de démonter par là pour remettre le moteur à neuf - et l'occasion d'un bon cours de mécanique !
Vilebrequin... je crois qu'il m'a parlé de ça aussi : mais on va faire simple d'abord... Pas tout démonter tout de suite, ou bien c'est moi qui vais vomir de l'huile en pleurant de la fumée noire !
bermuda
bermuda

Nombre de messages : 7
Localisation : 94270
Cyclos : Flandria SP237
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  POUET Dim 26 Oct 2014 - 14:18

donc joint de culasse a changer! certain moteur n en ont pas!!
le piston je voit pas l interet de mettre un piston neuf rarissime sur un ancien cylindre un jeu de segment neuf suffira.
par contre les joints spy c est a faire avant car s il sont cuits[et il le sont] tu devra tout redemonter.

_________________
Bienvenu sur le forum pour vos adhesifs c est la ==>[Vous devez être inscrit et connecté pour voir ce lien]
POUET
POUET
Administrateur
Administrateur

Nombre de messages : 3844
Age : 63
Localisation : din mn'igloo chez les chtis
Cyclos : I LOVE FLANDRIA
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  bermuda Dim 26 Oct 2014 - 21:44

et du coup, sais-tu où je peux me procurer tous ces joints ? une boutique en ligne
faut-il que je démonte avant, pour les identifier avant de passer commande ? ou la référence du moteur / modèle de bécane, devrait suffire pour connaître les bonnes pièces à commander ?
bermuda
bermuda

Nombre de messages : 7
Localisation : 94270
Cyclos : Flandria SP237
Date d'inscription : 26/05/2013

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  Romain Mer 29 Oct 2014 - 8:19

Bonjours a tous le monde
Je suis nouveau sur le cite...
J'ai le même problème que toi sur ma FLANDRIA BANG et je cherche aussi les même pièce.........
Pour les joints haut moteur moi j'ai acheté des feuilles de joints et je les fait moi même( c'est cool a faire) après pour les segments .... c'est du Dim 40.54 mm et Ep 2 mm
Romain
Romain
Membre debutant

Nombre de messages : 26
Age : 41
Localisation : Limoges
Cyclos : Flandria bang. MBK 51v...
Date d'inscription : 29/10/2014

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  POUET Mer 29 Oct 2014 - 11:50

Romain a écrit: après pour les segments .... c'est du Dim 40.54 mm et Ep 2 mm
attention par forcement en general c est du 40 quand il y a plus c est une cote réparation ou c est parce que le cyclindre a été realésé
j en ai moi même un en 42!!

_________________
Bienvenu sur le forum pour vos adhesifs c est la ==>[Vous devez être inscrit et connecté pour voir ce lien]
POUET
POUET
Administrateur
Administrateur

Nombre de messages : 3844
Age : 63
Localisation : din mn'igloo chez les chtis
Cyclos : I LOVE FLANDRIA
Date d'inscription : 18/05/2008

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  record Mer 29 Oct 2014 - 14:49

Attention pas n'importe quel papier à joint (origine papier joint graphité 4/10ème ) pour embase cylindre et joint cuivre métallo plastique pour la culasse si montage avec joint , pour les joints d'étanchéités plus communément appelé joint spi les dimensions sont les suivantes simple lèvre ou double lèvre 24x15x7(diam. ext. int. et hauteur )moteur cyl. fonte
record
record
Co Administrateur
Co Administrateur

Nombre de messages : 2583
Localisation : 67
Cyclos : flandria
Date d'inscription : 26/05/2009

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  Romain Mer 29 Oct 2014 - 17:47

Pour les segments je viens d'en trouver sur le forum
cherche Flanflan et envois lui un message.........
bonne route
Romain
Romain
Membre debutant

Nombre de messages : 26
Age : 41
Localisation : Limoges
Cyclos : Flandria bang. MBK 51v...
Date d'inscription : 29/10/2014

Revenir en haut Aller en bas

Flandria SP237 : broute mais ne démarre pas Empty Re: Flandria SP237 : broute mais ne démarre pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum