LES CYCLOMOTEURS ANCIENS
Bonjour
Nous vous souhaitons la bienvenue sur le site des passionnés des anciens cyclomoteurs.
Inscrivez vous et faites nous une petite présentation sympa [obligatoire] histoire de faire connaissance afin de rejoindre notre grande famille !!
vous accederez ainsi dés 10 messages aux annonces et a la documathéque privée.
A bientot !!

Rejoignez le forum, c’est rapide et facile

LES CYCLOMOTEURS ANCIENS
Bonjour
Nous vous souhaitons la bienvenue sur le site des passionnés des anciens cyclomoteurs.
Inscrivez vous et faites nous une petite présentation sympa [obligatoire] histoire de faire connaissance afin de rejoindre notre grande famille !!
vous accederez ainsi dés 10 messages aux annonces et a la documathéque privée.
A bientot !!
Le Deal du moment :
Cartes Pokémon : où commander le coffret ...
Voir le deal
64.99 €

La Bleu qui déconne...

3 participants

Aller en bas

La Bleu qui déconne... Empty La Bleu qui déconne...

Message  Lulu LaCrevasse Lun 21 Avr 2014 - 21:06

Bonjour,
Ma Motobécane av881p qui se trouve à ma maison de campagne en normandie roulait très bien jusqu'à cette semaine ou je l'ai redémarré après l'hiver.
Elle démarre parfaitement et tourne sur le ralenti mais à peine on accélère que le moulin se stop comme étouffé, je me demande d'ou cela peu venir et j'attend vos conseils...

D'avance merci.
Lulu LaCrevasse
Lulu LaCrevasse
Membre debutant

Nombre de messages : 88
Age : 24
Localisation : Paris
Cyclos : Une Bleu et une Flandria
Date d'inscription : 27/02/2014

Revenir en haut Aller en bas

La Bleu qui déconne... Empty Re: La Bleu qui déconne...

Message  cigalon Mar 22 Avr 2014 - 10:51

le mélange s'est décomposé pendant l'hiver,
ton carbu est laqué de l'intérieur;
t'as plus qu'à démonter et nettoyer.

 Neutral 
cigalon
cigalon
Membre VIP
Membre VIP

Nombre de messages : 1430
Age : 66
Localisation : 40 Landes
Cyclos : de tout...
Date d'inscription : 12/03/2014

http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

La Bleu qui déconne... Empty Re: La Bleu qui déconne...

Message  Lulu LaCrevasse Mar 22 Avr 2014 - 11:38

J'ai démonté et nettoyé le carbu hier sans succès  Crying or Very sad 
Et pour info la mob est à l'allumage électronique, je sais pas si c'est ça la source du problème  Question 
Lulu LaCrevasse
Lulu LaCrevasse
Membre debutant

Nombre de messages : 88
Age : 24
Localisation : Paris
Cyclos : Une Bleu et une Flandria
Date d'inscription : 27/02/2014

Revenir en haut Aller en bas

La Bleu qui déconne... Empty Re: La Bleu qui déconne...

Message  cigalon Mar 22 Avr 2014 - 12:27

commence par ça:
fait démarrer ta mob et quand elle cale, tu démontes la bougie,
- si elle est sèche, c'est un probleme d'essence qui n'arrive pas,
voir gicleur, carbu, robinet de réservoir, filtre à virer, etc...
- si elle est grasse ou trempe, c'est un probleme d'allumage.
mets une bougie neuve, voir fil de bougie, etc...
ou qu'elle engorge, mais c'est plus rare sur une mob...
cigalon
cigalon
Membre VIP
Membre VIP

Nombre de messages : 1430
Age : 66
Localisation : 40 Landes
Cyclos : de tout...
Date d'inscription : 12/03/2014

http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

La Bleu qui déconne... Empty Re: La Bleu qui déconne...

Message  Lulu LaCrevasse Mar 22 Avr 2014 - 12:33

C'est ce que j'ai fais hier donc la bougie est pleine d'essence, c'est donc l'allumage mais alors comment tester un allumage électronique....
La bougie m'as l'air bonne mais bon...  Suspect 
Lulu LaCrevasse
Lulu LaCrevasse
Membre debutant

Nombre de messages : 88
Age : 24
Localisation : Paris
Cyclos : Une Bleu et une Flandria
Date d'inscription : 27/02/2014

Revenir en haut Aller en bas

La Bleu qui déconne... Empty Re: La Bleu qui déconne...

Message  Lulu LaCrevasse Mar 22 Avr 2014 - 12:35

J'avais aussi pensé au mélange air essence qui pourrais être mauvais mais le filtre à air à l'air bon aussi
Lulu LaCrevasse
Lulu LaCrevasse
Membre debutant

Nombre de messages : 88
Age : 24
Localisation : Paris
Cyclos : Une Bleu et une Flandria
Date d'inscription : 27/02/2014

Revenir en haut Aller en bas

La Bleu qui déconne... Empty Re: La Bleu qui déconne...

Message  cigalon Mar 22 Avr 2014 - 12:36

une bougie neuve ça coute 3 euros et ça ne fait pas de mal.
cigalon
cigalon
Membre VIP
Membre VIP

Nombre de messages : 1430
Age : 66
Localisation : 40 Landes
Cyclos : de tout...
Date d'inscription : 12/03/2014

http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

La Bleu qui déconne... Empty Re: La Bleu qui déconne...

Message  Lulu LaCrevasse Mar 22 Avr 2014 - 12:42

Oui c'est ce que je vais faire même si j'en avait changé avant l'hiver et que j'en avais une autre en rab je vais essayer avec une neuve.
Lulu LaCrevasse
Lulu LaCrevasse
Membre debutant

Nombre de messages : 88
Age : 24
Localisation : Paris
Cyclos : Une Bleu et une Flandria
Date d'inscription : 27/02/2014

Revenir en haut Aller en bas

La Bleu qui déconne... Empty av881

Message  gilles95 Mar 22 Avr 2014 - 16:37

bonjour
sur le forum motobecane, tu as les plans des allumages electroniques.
as tu regardé si il y avait de l'étincelle?
(en reliant la bougie a la masse via un câble genre pince de batterie.

gilles95
Membre debutant

Nombre de messages : 52
Age : 63
Localisation : cergy 95
Cyclos : kreidler TM, malaguti, cimatti x15
Date d'inscription : 28/10/2013

Revenir en haut Aller en bas

La Bleu qui déconne... Empty Re: La Bleu qui déconne...

Message  Lulu LaCrevasse Mer 23 Avr 2014 - 21:01

Oui j'ai essayé et l'étincelle me parait un peut faible.
Lulu LaCrevasse
Lulu LaCrevasse
Membre debutant

Nombre de messages : 88
Age : 24
Localisation : Paris
Cyclos : Une Bleu et une Flandria
Date d'inscription : 27/02/2014

Revenir en haut Aller en bas

La Bleu qui déconne... Empty Re: La Bleu qui déconne...

Message  Lulu LaCrevasse Mer 23 Avr 2014 - 21:31

Je me pose maintenant une question, j'avais constaté que la bougie monté sur la mob n'était pas celle conseillée par le manuel Motobécane, il s'agissait d'une NGK BR8HS au lieu d'une BR7HS normalement conseillée.
Cela aurait-il pue endommagé la bobine ou le cdi ?
Lulu LaCrevasse
Lulu LaCrevasse
Membre debutant

Nombre de messages : 88
Age : 24
Localisation : Paris
Cyclos : Une Bleu et une Flandria
Date d'inscription : 27/02/2014

Revenir en haut Aller en bas

La Bleu qui déconne... Empty av881

Message  gilles95 Jeu 24 Avr 2014 - 14:18

bonjour
non, c'est vraiment la même chose.
as-tu fais ce qu'à dit cigalon?
c'est le premier truc dont il faut être sur.
tu as changé le carburant?
un mélange pourri te permettra de démarrer sur le ralenti mais ne se vaporisera pas au niveau du gicleur de marche.

gilles95
Membre debutant

Nombre de messages : 52
Age : 63
Localisation : cergy 95
Cyclos : kreidler TM, malaguti, cimatti x15
Date d'inscription : 28/10/2013

Revenir en haut Aller en bas

La Bleu qui déconne... Empty Re: La Bleu qui déconne...

Message  Lulu LaCrevasse Jeu 24 Avr 2014 - 20:25

Finalement après une journée de mécanique et un démontage presque complet on a vérifié le clapet et il s'avère qu'il était endommagé donc la pièce est commandé le problème devrais être résolu lors de mon retour en Juin quand je reviendrais...
Merci à tous de vos conseils  merci2 
Lulu LaCrevasse
Lulu LaCrevasse
Membre debutant

Nombre de messages : 88
Age : 24
Localisation : Paris
Cyclos : Une Bleu et une Flandria
Date d'inscription : 27/02/2014

Revenir en haut Aller en bas

La Bleu qui déconne... Empty Re: La Bleu qui déconne...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum