LES CYCLOMOTEURS ANCIENS
Bonjour
Nous vous souhaitons la bienvenue sur le site des passionnés des anciens cyclomoteurs.
Inscrivez vous et faites nous une petite présentation sympa [obligatoire] histoire de faire connaissance afin de rejoindre notre grande famille !!
vous accederez ainsi dés 10 messages aux annonces et a la documathéque privée.
A bientot !!

Rejoignez le forum, c’est rapide et facile

LES CYCLOMOTEURS ANCIENS
Bonjour
Nous vous souhaitons la bienvenue sur le site des passionnés des anciens cyclomoteurs.
Inscrivez vous et faites nous une petite présentation sympa [obligatoire] histoire de faire connaissance afin de rejoindre notre grande famille !!
vous accederez ainsi dés 10 messages aux annonces et a la documathéque privée.
A bientot !!
-30%
Le deal à ne pas rater :
-30% Lego Classic – La valisette de construction – 10713 à ...
10.49 € 14.99 €
Voir le deal

Probléme allumage sur Motobecane 50 VLC

2 participants

Aller en bas

Probléme allumage sur Motobecane 50 VLC Empty Probléme allumage sur Motobecane 50 VLC

Message  thierrypnr Dim 14 Nov 2021 - 14:54

Bonjour,
J'ai un probléme d'allumage sur un mon Motobecane 50VLC.
Alors qu’après un remplacement de rupteur et condo il marchait très bien, il refuse maintenant de démarrer. J'ai donc comme beaucoup mis en doute le condo et installé un modèle électronique. Meme résultat. J'ai donc déconnecté le fil qui arrive au niveau de la bobine HT externe pour voir la qualité de l'étincelle entre ce fil et la masse. Là surprise, une superbe étincelle...
Je remplace donc la bobine HT avec son cable anti-parasite en installant celui actuellement installé sur un cyclo qui marche tres bien. Meme problème...pas d'étincelle. Je teste la bobine HT déposé de mon 50VLC sur un autre cyclo tout fonctionne normalement.
Avez-vous une idée d'ou pourrait venir ce problème. J'ai contrôlé que le moteur était bien à la masse. J'ai même raccordé un fil supplémentaire entre le moteur et la masse au cas ou...Meme problème
Je sais que ces 50VLC ont un circuit électrique très particulier avec les clignotants et feu stop. Je pense maintenant essayer de by-passer l'ensemble du circuit externe et de ne conserver que la partie allumage pour voir si je retrouve de l'allumage.
Donc comme déjà demandé, avez-vous déjà eu ce probléme?

thierrypnr
Membre tres actif
Membre tres actif

Nombre de messages : 270
Age : 57
Localisation : Bergerac
Cyclos : Solex 5000 Solex 2200 Malaguti Maggiolino, Motobi 4V Sprint, Rocvale Météor
Date d'inscription : 01/03/2016

Revenir en haut Aller en bas

Probléme allumage sur Motobecane 50 VLC Empty Re: Probléme allumage sur Motobecane 50 VLC

Message  JACK177071 Dim 14 Nov 2021 - 16:15

tu as essayé avec une 2ème bougie ??? car j'ai déjà vu des bougies qui à pression atmosphérique (hors du cylindre ..) génèrent de belles étincelles mais qui une fois comprimées ne donnent plus rien ....
Dans un boulot de jeune stagiaire, on m'avait donné un petit stock de bougies à tester dans un bloc d'alu que l'on pouvait "pressuriser" avec un simple compresseur d'air 7 bars, il y avait un fond en verre et un petit générateur HT commandé par un bouton poussoir .... il y avait de temps à autre des bougies qui ne donnaient rien avec ce petit dispositif de test ....

Nota c'était dans l'aviation et il y avait des bougies qui à intervalle planifié devait être remplacées ... ou tout au moins être testées ..... heureusement ces moteurs à explosion "aviation" avait un double allumage / double bougie .... mais vu que ces bougies valaient une petite fortune, le petit stagiaire de 17 ans (moi .... à l'époque Razz ) se tapait la corvée pour leur redonner une 2 -ème jeunesse ... je jetais les mauvaises ....


Dernière édition par JACK177071 le Dim 14 Nov 2021 - 16:26, édité 2 fois
JACK177071
JACK177071
Documentaliste
Documentaliste

Nombre de messages : 3265
Localisation : Lorraine
Date d'inscription : 25/12/2015

Revenir en haut Aller en bas

Probléme allumage sur Motobecane 50 VLC Empty Re: Probléme allumage sur Motobecane 50 VLC

Message  thierrypnr Dim 14 Nov 2021 - 16:20

Non,
Mais le problème c'est que dans la chronologie de mes tests j'ai aussi testé une bougie qui fonctionnait sur un autre cyclo avec le même résultat. en // j'ai aussi fait le test inverse et la bougie de mon 50 VLC fonctionnait très bien sur un autre cyclo.

thierrypnr
Membre tres actif
Membre tres actif

Nombre de messages : 270
Age : 57
Localisation : Bergerac
Cyclos : Solex 5000 Solex 2200 Malaguti Maggiolino, Motobi 4V Sprint, Rocvale Météor
Date d'inscription : 01/03/2016

Revenir en haut Aller en bas

Probléme allumage sur Motobecane 50 VLC Empty Re: Probléme allumage sur Motobecane 50 VLC

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum