LES CYCLOMOTEURS ANCIENS
Bonjour
Nous vous souhaitons la bienvenue sur le site des passionnés des anciens cyclomoteurs.
Inscrivez vous et faites nous une petite présentation sympa [obligatoire] histoire de faire connaissance afin de rejoindre notre grande famille !!
vous accederez ainsi dés 10 messages aux annonces et a la documathéque privée.
A bientot !!

Problème d'allumage Flandria 3 vitesses

Aller en bas

Problème d'allumage Flandria 3 vitesses Empty Problème d'allumage Flandria 3 vitesses

Message  xiralk le Mar 23 Juin 2020 - 22:14

Bonsoir à tous,

Alors voila, je suis occupé à réparer une 137 AFA, mais sur laquelle j'ai monté un moteur 3 vitesses.

Je viens de finir de remonter tout, et en essayant de démarrer le moteur, je me suis vite aperçu que je n'ai pas d'étincelle à la bougie lorsque je donne un coup de pédale... J'ai changé la bougie... pareil... J'ai alors changé l'ensemble du volant moteur par celui d'un autre moteur du même type et... pareil... pas la moindre étincelle ne montre le bout de son nez...

Je me demande si cela peu être du à un problème de réglage des vis platinées, ou si c'est plutôt ma bobine ou un autre composant du volant qui serait 'mort' ? Ma connaissance étant assez sommaire sur le sujet, je suis preneur de tout conseil ou manœuvre à réaliser pour debugger ce problème... Auriez-vous une idée ou une piste à suivre à me proposer ?

Si quelqu'un à un document qui explique le fonctionnement d'un volant moteur pour des néophytes comme moi, je suis également preneur Smile

---

Cela n'a peut être rien avoir, mais lorsque je prend la mesure du courant avec un voltmètre au niveau de la sortie 6v, j'obtient un voltage totalement instable, et ce, à nouveau sur les 2 volants... alors que quand je prend la même mesure sur un moteur qui fonctionne (toujours un 3 vitesses), j'ai un voltage presque constant de 0,5v à la vitesse ou je tourne les pédales...

Un grand merci d'avance pour votre aide et une très bonne soirée/journée à vous Smile.

Jonathan.

xiralk
Membre debutant

Nombre de messages : 18
Localisation : Musson
Date d'inscription : 10/06/2020

https://photoheritage.org/

Revenir en haut Aller en bas

Problème d'allumage Flandria 3 vitesses Empty Re: Problème d'allumage Flandria 3 vitesses

Message  xiralk le Lun 29 Juin 2020 - 21:15

Bon ben j'ai fini par résoudre ce problème, merci de m'avoir lu... ;-)

xiralk
Membre debutant

Nombre de messages : 18
Localisation : Musson
Date d'inscription : 10/06/2020

https://photoheritage.org/

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum