LES CYCLOMOTEURS ANCIENS
Bonjour
Nous vous souhaitons la bienvenue sur le site des passionnés des anciens cyclomoteurs.
Inscrivez vous et faites nous une petite présentation sympa [obligatoire] histoire de faire connaissance afin de rejoindre notre grande famille !!
vous accederez ainsi dés 10 messages aux annonces et a la documathéque privée.
A bientot !!

Rejoignez le forum, c’est rapide et facile

LES CYCLOMOTEURS ANCIENS
Bonjour
Nous vous souhaitons la bienvenue sur le site des passionnés des anciens cyclomoteurs.
Inscrivez vous et faites nous une petite présentation sympa [obligatoire] histoire de faire connaissance afin de rejoindre notre grande famille !!
vous accederez ainsi dés 10 messages aux annonces et a la documathéque privée.
A bientot !!
-20%
Le deal à ne pas rater :
OnePlus Nord CE 2 5G – 8GB RAM 128GB – Charge 65W
239 € 299 €
Voir le deal

allumage ?

5 participants

Aller en bas

allumage ? Empty allumage ?

Message  stephane de gap Jeu 16 Fév 2012 - 19:49

bonjour à tous
voila mon souci : après plusieurs essais, ma mondial ne veut pas démarrée;
la mécanique est ok, reste l'électrique.
que faut il vérifier ? sous le réservoir, une sorte de bobine (désolé, je ne connais pas le terme technique !)
reliée au cadre.
sous la boite il y a deux fils reliés par un domino a un cable.
la bougie est directement reliée a la fameuse bobine sous le réservoir.
merci pour vos réponses et votre aide !!

stephane de gap
Membre debutant

Nombre de messages : 27
Localisation : gap
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  Claudio Jeu 16 Fév 2012 - 20:18

Bonsoir à Tous, STÉPHANE voici un schéma de principe pour l'allumage, par contre sur le Mondial qu'as tu fait au moteur, révision complète ou tu n'as rien fait?.
Bonne soirée.
Claudio.
[img]allumage ? Schema101 [/img]
Claudio
Claudio
Membre VIP
Membre VIP

Nombre de messages : 856
Age : 73
Localisation : RHONE
Date d'inscription : 19/05/2008

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  stephane de gap Jeu 16 Fév 2012 - 22:22

merci pour ta réponse
au niveau moteur vidange et controle, mais je n'ai rien ouvert ni démonté au niveau du bloc moteur.
je me suis juste limité a sortir le pistonet la culasse pour verifier les segments.
la mondial était emballée et mise au sec. le moteur n'est pas gripper.
je vais voir avec ton schéma si je trouve quelque chose.

merci encore et bonne soirée

stephane de gap
Membre debutant

Nombre de messages : 27
Localisation : gap
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  stephane de gap Sam 18 Fév 2012 - 19:44

j'ai suivi ton schéma a la différence qu'il n'y à pas d'interrupteur sur la mondial...
j'ai deja refait le cablage, mais j'ai trouvé trois fils qui pendants et je ne sais pas a quoi les reliés...
je pense que de toute les facon il va falloir que je change des pieces cotés allumage, alors qu'en enlevant le volant magnétique, tout était dans un états propre, à peine grippé....
j'envoi des photos des que possibles !!

merci pour tes conseils et infos

bon week end a tous

stephane de gap
Membre debutant

Nombre de messages : 27
Localisation : gap
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  cavalcone10 Sam 18 Fév 2012 - 22:31

c'est cool que certaine personne utilise mon schema, sa fais plaisir! j'ai bien fait de prendre un peu de mon temp!tiens tu l'aura plus grand [Vous devez être inscrit et connecté pour voir ce lien]
cavalcone10
cavalcone10
Membre VIP
Membre VIP

Nombre de messages : 1844
Localisation : aube
Cyclos : malaguti
Date d'inscription : 20/05/2008

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  Claudio Dim 19 Fév 2012 - 15:44

Bonjour à Tous, CAVALCONE quand un document est très bien fait c'est normal de le retrouver Very Happy , l'essentiel est de rendre service, et par les temps qui court cela ne se fait que rarement.
Meilleures Salutations.
Claudio.
Claudio
Claudio
Membre VIP
Membre VIP

Nombre de messages : 856
Age : 73
Localisation : RHONE
Date d'inscription : 19/05/2008

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  stephane de gap Dim 19 Fév 2012 - 20:29

bon, je galere avec l'allumage.
y a t'il un moyen de tester le volant magnétique et la bobine sur le cadre ??

merci a tous


stephane de gap
Membre debutant

Nombre de messages : 27
Localisation : gap
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  Claudio Dim 19 Fév 2012 - 21:02

Bonsoir STÉPHANE, c'est pourtant simple, en premier tu doit regarder si l'écartement des vis platinés est de 40 centièmes avec des cales d'épaisseurs, ensuite regarder la continuité des fils en sortie avec un testeur, la masse de la bobine sur le cadre, maintenant si tout est correct tu doit avoir du courant niveau sortie secondaire bobine, pour cela il faut faire tourner le moteur avec le volant moteur monté, donc tu regarde si au bout du fil de bougie en le tenant proche de la culasse ou avec la bougie branché et le corps de celle ci en contact avec la culasse, une étincelle devrait se voir, aller tient nous au courant si je puis dire. Very Happy .
Bonne soirée.
Claudio.
Claudio
Claudio
Membre VIP
Membre VIP

Nombre de messages : 856
Age : 73
Localisation : RHONE
Date d'inscription : 19/05/2008

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  stephane de gap Lun 20 Fév 2012 - 19:45

bonsoir a tous
aprés avoir suivi tes conseil et schéma j'ai trouvé !!
en fait, le cablage etait monté a l'envers...! j'ai inverse les fils sur la bobine au niveau du cadre et l'étincelle est apparue au niveau de la bougie...
la moto à deja été bricolé par mon beau pere quand il avait 15 ans..en 1971,et depuis elle n'a pas tournée...
prochaine étape, remettre le faisceau electrique en état et la faire
démarrer...je vous tiens au nouvelles

merci encore !!

stephane de gap
Membre debutant

Nombre de messages : 27
Localisation : gap
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  stephane de gap Mar 21 Fév 2012 - 20:51

bonjour a tous

encore une question.......!!
l'etincelle arrive donc bien a la bougie, mais je la trouve flaible...
la partie de la bobine qui frotte sur le volant magnetique s'use t'elle ???
ou bien cela viens de la fatigue de la bobine ??

merci !!!

stephane de gap
Membre debutant

Nombre de messages : 27
Localisation : gap
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  Claudio Mar 21 Fév 2012 - 21:04

Bonsoir STEPHANE, si tu regarde a la lumière du jour c'est vrais qu'on la distingue difficilement, mais du moment qu'elle est la tout va bien, par contre il faut aussi régler l'avance à l'allumage, environ 1,5 mm avant point mort haut du piston, ceci se fait avec une pige de profondeur vissé à la place de la bougie, une chose qui rendrai plus attrayant la discussion c'est des photos. Very Happy
Bonne soirée à Tous.
Claudio.
Claudio
Claudio
Membre VIP
Membre VIP

Nombre de messages : 856
Age : 73
Localisation : RHONE
Date d'inscription : 19/05/2008

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  stephane de gap Mar 21 Fév 2012 - 21:47

merci pour ta réponse, et tu as bien raison, des photos seraient bien venues....houps !!
les voilas !!
allumage ? 102_1512
allumage ? 102_1513
allumage ? 102_1514
allumage ? 102_1515
commentaires et remarques sont les bienvenues.......

stephane de gap
Membre debutant

Nombre de messages : 27
Localisation : gap
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  Claudio Mer 22 Fév 2012 - 12:35

Bonjour à Tous, STÉPHANE d'après les photos, tu a démonté la platine support des bobines et des vis platiné, à tu fait un reperd avant démontage?, sinon cela va être plus ardu pour le calage, bon courage.
Meilleures Salutations.
Claudio.
Claudio
Claudio
Membre VIP
Membre VIP

Nombre de messages : 856
Age : 73
Localisation : RHONE
Date d'inscription : 19/05/2008

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  woodstock Mer 22 Fév 2012 - 15:50

stephane de gap a écrit:
la partie de la bobine qui frotte sur le volant magnetique s'use t'elle ???
merci !!!
bonjour Stephane,
la bobine ne frotte pas sur le volant magnétique,
(et elle ne doit pas frotter !)
il y a toujours du jeu entre les "masses métalliques" et les aimants qui tournent avec le volant,
c'est en passant devant sans se toucher que les 2 transforment le champ magnétique en courant électrique.

quant à l'étincelle, elle n'est jamais énorme en tournant à la main,
de toutes façons, même une petite étincelle suffit à faire démarrer un moteur.

bonne continuation, et dis nous la suite. Wink

woodstock
Membre debutant

Nombre de messages : 42
Age : 66
Localisation : département des Landes (40) Frances
Cyclos : pas mal....
Date d'inscription : 24/07/2011

http://mes2roues.over-blog.com/

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  stephane de gap Mer 22 Fév 2012 - 21:15

aprés remontage du volant et des bobines, l'étincelle est donc la.
le probleme c'est que je n'ai pas la colerette de fixation du pot....je
cherche mais j'en trouve pas....! bref
donc j'ai fait un ptit essai et ca explose genre lance flamme par le trou de fixation....!!

suite au prochain essai sauf si d'ici la je saute avec la becane
dans la cave !!!

a plus tard
.....et merci !!

stephane de gap
Membre debutant

Nombre de messages : 27
Localisation : gap
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  boz Mer 22 Fév 2012 - 21:40

bonsoir
les flammes c est nomal mais ce n est pas bon de faire tourner un moteur sans pot et surtout dans une cave
en tout cas malgres la petite etincelle tu vois que ca marche bon courrage et que le ciel te protege Very Happy

a+ boz
boz
boz
Membre tres actif
Membre tres actif

Nombre de messages : 222
Age : 58
Localisation : pas de calais
Cyclos : (record 64) et sp227
Date d'inscription : 11/12/2011

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  cavalcone10 Dim 26 Fév 2012 - 8:42

pyromane arggh Twisted Evil Twisted Evil Twisted Evil tes le ghost rider des caves tes peu etre le frangin a nicolas cage?non?
jai un ecrou de pot pour morini turbo start a voir si tu peu faire une eventuel adaptation
cavalcone10
cavalcone10
Membre VIP
Membre VIP

Nombre de messages : 1844
Localisation : aube
Cyclos : malaguti
Date d'inscription : 20/05/2008

Revenir en haut Aller en bas

allumage ? Empty Re: allumage ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum