LES CYCLOMOTEURS ANCIENS
Bonjour
Nous vous souhaitons la bienvenue sur le site des passionnés des anciens cyclomoteurs.
Inscrivez vous et faites nous une petite présentation sympa [obligatoire] pour rejoindre notre grande famille !!
vous accederez ainsi dés 20 messages aux annonces et a la documathéque privée.
A bientot !!

Le fameux problème de ralenti

Voir le sujet précédent Voir le sujet suivant Aller en bas

Le fameux problème de ralenti

Message  Jules S. le Jeu 20 Avr 2017 - 22:19

Salut à tous !
Je retape une motobec' 40 à variateur retrouvée dans la concession de mon grand-père
Elle sera très bientôt en vente

Je l'ai repeinte entièrement, refait les chromes à neuf, etc... Le moteur à tout de suite démarré après avoir fait les soins d'usage
Malgré un carbu démonté et refait, un embrayage non collé, aucune prise d'air, ou encore une bonne puissance elle ne tient pas le ralenti ...
J'ai beau tourner la vis de richesse dans tous les sens, rien à faire ! D'ailleurs il faut être plein gaz et la pousser sur 20m pour qu'elle démarre
Je pense que ça serait le conduit de ralenti encrassé qui a apparemment tendance à s'encrasser

Ca peut être ca ? Je vois pas où serait ce conduit en tout cas...

Je précise qu'elle a vraiment aucun problème pour rouler, elle a même une patate d'enfer ! A bas régime on sent qu'elle cale, et à l'arrêt le moteur s'arrête net

Voilà merci d'avance !
A bientôt Wink
avatar
Jules S.
Membre debutant

Nombre de messages : 55
Localisation : Nancy ( 54 )
Cyclos : Solex, Vespa & mobs
Date d'inscription : 12/09/2016

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  Jules S. le Ven 21 Avr 2017 - 11:58

voilà des photos du carbu good




avatar
Jules S.
Membre debutant

Nombre de messages : 55
Localisation : Nancy ( 54 )
Cyclos : Solex, Vespa & mobs
Date d'inscription : 12/09/2016

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  alf77 le Ven 21 Avr 2017 - 18:01

Hello
Il ne manquerait pas une vis de ralenti sur la dernière photo ?.
a+
alain

alf77
Membre actif
Membre actif

Nombre de messages : 120
Age : 57
Localisation : saint denis les rebais(77)
Cyclos : flandria sp 537 5s de 72,record de 69,indiana de 70 et une bleu motobecane
Date d'inscription : 25/07/2011

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  Jules S. le Ven 21 Avr 2017 - 18:15

Salut !

Si la vis de ralenti a été démontée
avatar
Jules S.
Membre debutant

Nombre de messages : 55
Localisation : Nancy ( 54 )
Cyclos : Solex, Vespa & mobs
Date d'inscription : 12/09/2016

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  alf77 le Sam 22 Avr 2017 - 8:57

C'est bizarre ce problème , je n'ai jamais eu cela sur mes motobécane . Possible qu'un conduit soit bouché avec une huile séché . A tu fait tremper le carbu dans un dégraissant ? . J'ai eu aussi ce genre de souci sur le dell orto ua19s de ma flandria sp 537 5s , après quelques jours de trempage il fonctionnait de nouveau .
Une chose que je n'ai pas essayé et de mettre le carbu dans de l'essence et ensuite de placer le tout dans ma cuve à vide pour éliminer l'air pour que le carburant vienne en contacte avec l'huile séché , un truc à tester Wink .
a+
alain

alf77
Membre actif
Membre actif

Nombre de messages : 120
Age : 57
Localisation : saint denis les rebais(77)
Cyclos : flandria sp 537 5s de 72,record de 69,indiana de 70 et une bleu motobecane
Date d'inscription : 25/07/2011

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  Jules S. le Sam 22 Avr 2017 - 9:56

Je l'avais mis un peu dans du white spirit
Je vais lui faire un bain complet tout le weekend alors, ça sera plus efficace !
Quand je vois comment le gicleur était encrassé lors du 1er démontage, ça peut sûrement être ça !
J'ai une cuve à vide, j'essayerai alors

Je vous donne des nouvelles a la fin du week-end alors, a+ et merci !
avatar
Jules S.
Membre debutant

Nombre de messages : 55
Localisation : Nancy ( 54 )
Cyclos : Solex, Vespa & mobs
Date d'inscription : 12/09/2016

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  alf77 le Sam 22 Avr 2017 - 10:26

Jules S. a écrit:Je l'avais mis un peu dans du white spirit
Je vais lui faire un bain complet tout le weekend alors, ça sera plus efficace !
Quand je vois comment le gicleur était encrassé lors du 1er démontage, ça peut sûrement être ça !
J'ai une cuve à vide, j'essayerai alors

Je vous donne des nouvelles a la fin du week-end alors, a+ et merci !
Je ne suis pas certain que le white spirit soit bon pour éliminer l'huile sèche , l'essence est plus efficace .
a+
alain

alf77
Membre actif
Membre actif

Nombre de messages : 120
Age : 57
Localisation : saint denis les rebais(77)
Cyclos : flandria sp 537 5s de 72,record de 69,indiana de 70 et une bleu motobecane
Date d'inscription : 25/07/2011

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  Jules S. le Sam 22 Avr 2017 - 10:32

D'accord, changement de programme alors, merci Wink
avatar
Jules S.
Membre debutant

Nombre de messages : 55
Localisation : Nancy ( 54 )
Cyclos : Solex, Vespa & mobs
Date d'inscription : 12/09/2016

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  Jules S. le Sam 22 Avr 2017 - 14:28

en démontant le carbu pour aller le faire tremper j'ai peut-être trouvé la solution ! Regardez sur cette photo du dessous du carbu


la vis entourée n'est pas d'origine c'est certain elle a été rajoutée ! en plus en regardant à travers le trou, on voit un léger passage devant le boisseau, pour aller directement vers la pipe
C'est, à mon avis, le passage d'air du ralenti ! et comme il était bouché impossible de tenir le ralenti et difficile de démarer ! Demain soir je remonte tout ça et je verrais ce que ça donne Wink

Par contre à côté il y a aussi un trou mais il est normal d'y mettre aucune vis ? je crois que c'est le passage pour le starter, mais pas sûr car je n'ai plus le carbu sous la main !

j'espère que les essais seront concluants grining
avatar
Jules S.
Membre debutant

Nombre de messages : 55
Localisation : Nancy ( 54 )
Cyclos : Solex, Vespa & mobs
Date d'inscription : 12/09/2016

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  JACK177071 le Sam 22 Avr 2017 - 17:54

Je ne sais pas si cela te sera utile mais j'ai des éclatés de carbus .... qui pourraient etre les mèmes que toi.

Et s'il y avait une vis, normalement on devrait la voir dans la nomenclature  Shocked et je me demande si la "vis bouchon" rep 9617 c'est pas ta vis ....






et sur cette photo il me semble qu'on l'a voit ... donc elle serait bien à sa place Very Happy

JACK177071
Documentaliste
Documentaliste

Nombre de messages : 1111
Localisation : Lorraine
Date d'inscription : 25/12/2015

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  Jules S. le Sam 22 Avr 2017 - 18:12

Salut merci beaucoup ca va m'être très utile !
Je pense avoir trouvé quand même le problème
La personne qui la bricolée avant moi dit que c'est pas la vis d'origine, c'est lui qui la mise pour voir si ca démarrait

J'ai vu sur un document que la vis doit faire maximum 3mm autrement elle bouche le conduit de ralenti Wink
avatar
Jules S.
Membre debutant

Nombre de messages : 55
Localisation : Nancy ( 54 )
Cyclos : Solex, Vespa & mobs
Date d'inscription : 12/09/2016

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  JACK177071 le Sam 22 Avr 2017 - 18:35

oui c'est sùr que là il avait fait un bouchon complet !!!

JACK177071
Documentaliste
Documentaliste

Nombre de messages : 1111
Localisation : Lorraine
Date d'inscription : 25/12/2015

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  Jules S. le Sam 22 Avr 2017 - 19:37

Je vais essayer de meuler la vis actuelle, je vois pas d'autre technique...
avatar
Jules S.
Membre debutant

Nombre de messages : 55
Localisation : Nancy ( 54 )
Cyclos : Solex, Vespa & mobs
Date d'inscription : 12/09/2016

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  Jules S. le Lun 24 Avr 2017 - 21:08

Salut à tous !

Je viens de finir de nettoyer le carbu et de l'installer !
J'ai meuler la vis à 3mm pile poil !

J'ai ouvert le robinet, mis un poil de starter, décompresser et enfin poussé la bête...

...Et la mob à démarré en moins d'un mètre !! Elle a un bruit beaucoup plus beau, elle a gagné en reprise, elle ne ratatine plus en bas régime, et elle tient super bien le ralenti !! Ah je suis content Smile

Mais bon il ne faut pas que je m'y attache, elle servira à financer mes autres cyclos, je n'ai pas les moyens de tous les garder Sad alors elle sera en vente ce weekend !

Je vous remercie tous pour votre aide, vraiment !
Et si ce post peut servir à quelqu'un à l'avenir je vais mettre le document qui m'a mis la puce à l'oreille
Mais pour y parvenir j'ai surtout fait un truc tout bête que j'avais oublié : comprendre précisément comment fonctionne ce carbu !! C'est le plus important
avatar
Jules S.
Membre debutant

Nombre de messages : 55
Localisation : Nancy ( 54 )
Cyclos : Solex, Vespa & mobs
Date d'inscription : 12/09/2016

Revenir en haut Aller en bas

Re: Le fameux problème de ralenti

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum